【セキュリティ告知】myQNAPcloud Connectの脆弱性について

  • このトピックには1人の参加者と0件の返信があります。
1件の投稿を表示中 - 1 - 1件目 (全1件中)
  • 投稿者
    投稿
  • #1750
    AdminAdmin
    キーマスター

    myQNAPcloud Connectの脆弱性について、QNAPのWebに掲載されています。
    myQNAPcloud Connect version 1.3.4.0318またはそれ以降にUpdateを推奨しています。

    https://www.qnap.com/en/security-advisory/NAS-201905-09

1件の投稿を表示中 - 1 - 1件目 (全1件中)
  • トピック「【セキュリティ告知】myQNAPcloud Connectの脆弱性について」には新しい返信をつけることはできません。